La ricerca ha trovato 56 risultati

da ravaragno
lun gen 25, 2021 4:42 pm
Forum: MediaNav Evolution
Argomento: Plus 5.0
Risposte: 5
Visite : 825
Gender:
Italy

Re: Plus 5.0

Posso chiederti il percorso?
da ravaragno
dom gen 24, 2021 2:04 pm
Forum: MediaNav Evolution
Argomento: Plus 5.0
Risposte: 5
Visite : 825
Gender:
Italy

Re: Plus 5.0

Mi piaceva più prima non si trova quello con le immagini originali? Io l'avevo ma forse per errore l'ho cancelleto
da ravaragno
sab gen 23, 2021 5:12 pm
Forum: MediaNav Evolution
Argomento: Plus 5.0
Risposte: 5
Visite : 825
Gender:
Italy

Plus 5.0

Ciao a tutti ma la versione del 5.0 che quando lo installo esce la tazza del caffè non è più disponobile? e se si dove la trovo?
da ravaragno
dom gen 12, 2020 1:10 pm
Forum: MediaNav Evolution
Argomento: NNG9.1.3?
Risposte: 2
Visite : 1293
Gender:
Italy

Re: NNG9.1.3?

no passato al 5.0 ma per un motivo che non conosco me lo vede in bianco e nero e non funziona il volume sia in nzìavigazione sia gli avvisi mi da l'impressione di avere caricato una versione per lo standard non ci sto saltando fuori
da ravaragno
dom gen 05, 2020 3:24 pm
Forum: MediaNav Evolution
Argomento: NNG9.1.3?
Risposte: 2
Visite : 1293
Gender:
Italy

NNG9.1.3?

Ciao a tutti. Non trovo oppure non capisco dove trovare il NNG 9.1.3 in pratica per passare da regular a base il plus 4.2 se qualcuno gentilmente mi da una dritta lo ringrazio
da ravaragno
dom dic 22, 2019 9:48 pm
Forum: MediaNav Evolution
Argomento: Mappe 2019
Risposte: 4
Visite : 2323
Gender:
Italy

Re: Mappe 2019

Quindi non si trovano più le mappe aggiornate? Io ultimamente le aggiornavo con MEGA ma non riesco a trovare più niente
da ravaragno
lun mag 27, 2019 9:04 pm
Forum: Problematiche
Argomento: Problema porta posteriore lato guida
Risposte: 1
Visite : 1101
Gender:
Italy

Re: Problema porta posteriore lato guida

Possibile che non ci sia nemmeno un carrozzaio che sappia rispondere?
da ravaragno
gio mag 23, 2019 3:41 pm
Forum: Problematiche
Argomento: Problema porta posteriore lato guida
Risposte: 1
Visite : 1101
Gender:
Italy

Problema porta posteriore lato guida

Ciao poco tempo fa ho portato in officina per il tagliando la mia dacia duster lamentando un rumore dietro il meccanico mi ha detto che era la porta posteriore ma secondo me ha toppato perché il rumore lo sento vicino al portellone e secondo me è il pianale comunque mi ha registrato la porta in modo...
da ravaragno
gio gen 24, 2019 9:26 am
Forum: MediaNav Evolution
Argomento: Sapere la differenza Medianav
Risposte: 0
Visite : 1053
Gender:
Italy

Sapere la differenza Medianav

Ciao a tutti volevo chedere come si fa a riconoscere il medianav evolution vecchio da quello 2018 c'è un codice che lo identifica?
da ravaragno
mar gen 22, 2019 3:20 pm
Forum: MediaNav Evolution
Argomento: Plus 5.0
Risposte: 14
Visite : 5591
Gender:
Italy

Re: Plus 5.0

io ho dovuto rimettere la 4.2d perchè non mi vedeva più gli autovelox non ho capito il perchè
da ravaragno
gio gen 17, 2019 2:57 pm
Forum: Problematiche
Argomento: DECOMPRIMERE HOTEL O TANGO
Risposte: 6
Visite : 2708
Gender:
Italy

Re: DECOMPRIMERE HOTEL O TANGO

Già mandato a Misatina ma non risponde
da ravaragno
mer gen 16, 2019 10:18 pm
Forum: Problematiche
Argomento: DECOMPRIMERE HOTEL O TANGO
Risposte: 6
Visite : 2708
Gender:
Italy

Re: DECOMPRIMERE HOTEL O TANGO

Servirebbe anche a me mappe Tango per Logan MCV Grazie
da ravaragno
mer gen 16, 2019 9:04 pm
Forum: Problematiche
Argomento: Plus 5.0
Risposte: 13
Visite : 4884
Gender:
Italy

Re: Plus 5.0

Ho fatto di meglio ho reinstallato il 4.2d e tutto è ritornato come prima autovelox funzionanti. Non capisco perché mettendo il 5.0 non vede gli autovelox aspetterò altre versioni oppure che gli sviluppatori risolvano la situazione ma ho visto che comunque non sono l'unico.
da ravaragno
mer gen 16, 2019 8:47 am
Forum: Problematiche
Argomento: Plus 5.0
Risposte: 13
Visite : 4884
Gender:
Italy

Re: Plus 5.0

E allora cosa devo fare? Mi andava bene quella di prima e non posso più tornare indietro? La mappa si vede con un colore strano e gli autovelox presenti in cartella e attivati non vengono segnalati. se vedi due account diversi sono sempre io solo che con un computer con l'account vecchio non mi fa e...
da ravaragno
lun gen 14, 2019 7:36 pm
Forum: Problematiche
Argomento: Plus 5.0
Risposte: 13
Visite : 4884
Gender:
Italy

Plus 5.0

Ciao a tutti come mai ho messo il plus 5.0 e adesso non mi vede più gli autovelox?
da ravaragno
dom nov 04, 2018 9:41 pm
Forum: Accessori e Ricambi
Argomento: Android
Risposte: 5
Visite : 3171
Gender:
Italy

Re: Android

Mi rispondo era perché non avevo attaccato il box canbus quindi ho risolto
da ravaragno
sab nov 03, 2018 10:25 pm
Forum: Accessori e Ricambi
Argomento: Android
Risposte: 5
Visite : 3171
Gender:
Italy

Re: Android

Ho comperato l' autoradio suggerito nel post sopra però non capisco perché non riesco a fare funzionare i comandi al volante qualche suggerimento?
da ravaragno
lun ott 29, 2018 11:07 am
Forum: Problematiche
Argomento: MediaNav 4.0.3 senza licenza navigatore e Plus 4.1
Risposte: 8
Visite : 5684
Gender:
Italy

Re: MediaNav 4.0.3 senza licenza navigatore e Plus 4.1

Per Marcoa devi entrare in WinCe e cancellare in storage4 la cartella che c'è di troppo se ce ne sono due ne apri una e dove non vedi le mappe quella è di troppo e il navigatore non sa da dove partire anch'io ho avuto un problema simile e facendo così è ripartito però attenzione bisogna sapare cosa ...
da ravaragno
lun ott 29, 2018 10:59 am
Forum: Problematiche
Argomento: Cancellare radio maria
Risposte: 1
Visite : 1310
Gender:
Italy

Re: Cancellare radio maria

Secondo me devi entrare in WinCe e andare su storage2 e cancellare la parte che riguarda la radio in questo modo si cancellerà Radio Maria pero' ti cancella anche le altre le dovrai reimmettere
da ravaragno
sab ott 27, 2018 6:23 am
Forum: Problematiche
Argomento: 5 interessanti modifiche con DDT4ALL
Risposte: 0
Visite : 1260
Gender:
Italy

5 interessanti modifiche con DDT4ALL

Ciao a tutti io ho una duster ambiance del 2014 ho provato di cambiare il cornering cioè di fare in modo che quando giro lo sterzo si accende un fendinebbia ma quando vado per dare l'invio il programma mi dice Blocked Command Activate expert mode to unlock non capisco da dove lo devo attivare questo...