Plus 5.0


Topic author
ravaragno
Messaggi: 50
Iscritto il: mer feb 22, 2017 8:38 pm
Gender:

Plus 5.0

Messaggio da ravaragno » lun gen 14, 2019 7:36 pm

Ciao a tutti come mai ho messo il plus 5.0 e adesso non mi vede più gli autovelox?

Avatar utente

Giangio53
Site Admin
Messaggi: 711
Iscritto il: mer feb 15, 2017 3:47 pm
Località: Firenze
Gender:
Italy

Re: Plus 5.0

Messaggio da Giangio53 » lun gen 14, 2019 10:56 pm

Controlla le impostazioni del navigatore potrebbero essere disattivati gli avvisi
Duster Prestige 1.5 dCI 4x2 gennaio 2016


ravaragno61
Messaggi: 2
Iscritto il: lun gen 14, 2019 9:12 pm
Italy

Re: Plus 5.0

Messaggio da ravaragno61 » mar gen 15, 2019 5:23 pm

No tutto attivo vorrei rimettere il 4.2 se provo a rimettere dentro il plus precedente ce la posso fare senza incasinare tutto? Anche la mappa ha una colorazione strana ho provato a cambiare il colore ma non me lo prende

Avatar utente

Giangio53
Site Admin
Messaggi: 711
Iscritto il: mer feb 15, 2017 3:47 pm
Località: Firenze
Gender:
Italy

Re: Plus 5.0

Messaggio da Giangio53 » mer gen 16, 2019 7:57 am

ravaragno61 ha scritto:
mar gen 15, 2019 5:23 pm
No tutto attivo vorrei rimettere il 4.2 se provo a rimettere dentro il plus precedente ce la posso fare senza incasinare tutto? Anche la mappa ha una colorazione strana ho provato a cambiare il colore ma non me lo prende
No, non puoi rimettere la V4.2 che non è più supportata, oltretutto per quello che stai scrivendo non c’è alcuna differenza tra V4.2 e V5.0
Duster Prestige 1.5 dCI 4x2 gennaio 2016


Topic author
ravaragno
Messaggi: 50
Iscritto il: mer feb 22, 2017 8:38 pm
Gender:

Re: Plus 5.0

Messaggio da ravaragno » mer gen 16, 2019 8:47 am

E allora cosa devo fare? Mi andava bene quella di prima e non posso più tornare indietro? La mappa si vede con un colore strano e gli autovelox presenti in cartella e attivati non vengono segnalati. se vedi due account diversi sono sempre io solo che con un computer con l'account vecchio non mi fa entrare non so perchè stasera riprovo.

Avatar utente

Giangio53
Site Admin
Messaggi: 711
Iscritto il: mer feb 15, 2017 3:47 pm
Località: Firenze
Gender:
Italy

Re: Plus 5.0

Messaggio da Giangio53 » mer gen 16, 2019 4:38 pm

ravaragno ha scritto:
mer gen 16, 2019 8:47 am
E allora cosa devo fare? Mi andava bene quella di prima e non posso più tornare indietro? La mappa si vede con un colore strano e gli autovelox presenti in cartella e attivati non vengono segnalati. se vedi due account diversi sono sempre io solo che con un computer con l'account vecchio non mi fa entrare non so perchè stasera riprovo.
Ti ripeto per le cose che hai segnalato non c’è alcuna differenza tra le due versioni, ricontrolla le impostazioni perché tutto funziona esattamente come prima. Se poi non ti riesce risolvere l’unica cosa è provare a reinstallare la V5.0 oppure togli definitivamente Plus
Duster Prestige 1.5 dCI 4x2 gennaio 2016


Topic author
ravaragno
Messaggi: 50
Iscritto il: mer feb 22, 2017 8:38 pm
Gender:

Re: Plus 5.0

Messaggio da ravaragno » mer gen 16, 2019 9:04 pm

Ho fatto di meglio ho reinstallato il 4.2d e tutto è ritornato come prima autovelox funzionanti. Non capisco perché mettendo il 5.0 non vede gli autovelox aspetterò altre versioni oppure che gli sviluppatori risolvano la situazione ma ho visto che comunque non sono l'unico.

Avatar utente

Giangio53
Site Admin
Messaggi: 711
Iscritto il: mer feb 15, 2017 3:47 pm
Località: Firenze
Gender:
Italy

Re: Plus 5.0

Messaggio da Giangio53 » mer gen 16, 2019 9:33 pm

ravaragno ha scritto:
mer gen 16, 2019 9:04 pm
Ho fatto di meglio ho reinstallato il 4.2d e tutto è ritornato come prima autovelox funzionanti. Non capisco perché mettendo il 5.0 non vede gli autovelox aspetterò altre versioni oppure che gli sviluppatori risolvano la situazione ma ho visto che comunque non sono l'unico.
Non ci sarà nessuno sviluppo e non c’è nemmeno il problema
Duster Prestige 1.5 dCI 4x2 gennaio 2016


almont41
Messaggi: 3
Iscritto il: lun ago 27, 2018 9:51 am
Italy

Re: Plus 5.0

Messaggio da almont41 » lun gen 21, 2019 9:00 am

si potrebbe sapere se è un problema comune o sporadico? personalmente anche a me non segnala gli autovelox, eppure sono attivati, però se sostituisco i file autovelox contenuti nella mappa con i file txt gli autovelox vengono segnalati . E' possibile che i file spc non siano compatibili con il navigatore di plus 5? sarebbe utile un chiarimento se possibile.

Avatar utente

Giangio53
Site Admin
Messaggi: 711
Iscritto il: mer feb 15, 2017 3:47 pm
Località: Firenze
Gender:
Italy

Re: Plus 5.0

Messaggio da Giangio53 » lun gen 21, 2019 12:05 pm

almont41 ha scritto:
lun gen 21, 2019 9:00 am
si potrebbe sapere se è un problema comune o sporadico? personalmente anche a me non segnala gli autovelox, eppure sono attivati, però se sostituisco i file autovelox contenuti nella mappa con i file txt gli autovelox vengono segnalati . E' possibile che i file spc non siano compatibili con il navigatore di plus 5? sarebbe utile un chiarimento se possibile.
E' spiegato nelle istruzioni!
I file .spc sono compatibili con il navigatore "curato" installato con Plus V5.0 solo se disattivi la trasparenza del navigatore stesso nelle impostazioni di Plus. Chiaramente questo fa perdere tutte le possibili impostazioni che sono attivabili cliccando sull'orologio della skin trasparente del navigatore. Per questo motivo si raccomanda di non utilizzare i file .spc ma piuttosto il file speedcam.txt. Ovviamente all'estero è necessario disabilitare la trasparenza e usare i file .spc.
Duster Prestige 1.5 dCI 4x2 gennaio 2016


almont41
Messaggi: 3
Iscritto il: lun ago 27, 2018 9:51 am
Italy

Re: Plus 5.0

Messaggio da almont41 » lun gen 21, 2019 4:33 pm

Perfetto , grazie , ora tutto torna.


Salvatorelp85
Messaggi: 2
Iscritto il: ven gen 25, 2019 7:36 pm
Italy

Re: Plus 5.0

Messaggio da Salvatorelp85 » ven gen 25, 2019 7:40 pm

Buonasera mentre installavo il plus 5.0 sulla schermata del caffè mi si è spenta la macchina,ora come provo ad installare da capo mi esce la seguente scritta:
WARNING
PLUS CAN NOT BE INSTALLED, STORAGE CAR4 < 100MB.
COME DEVO FARE ORA?


pecchi73
Messaggi: 1
Iscritto il: dom feb 17, 2019 9:51 am
Italy

Re: Plus 5.0

Messaggio da pecchi73 » dom feb 17, 2019 10:03 am

buongiorno anche a me dopo aver installato il plus 5.0 con visualizza gli autovelox qualcuno ha risolto?

Avatar utente

Giangio53
Site Admin
Messaggi: 711
Iscritto il: mer feb 15, 2017 3:47 pm
Località: Firenze
Gender:
Italy

Re: Plus 5.0

Messaggio da Giangio53 » mar feb 19, 2019 6:30 pm

Salvatorelp85 ha scritto:
ven gen 25, 2019 7:40 pm
Buonasera mentre installavo il plus 5.0 sulla schermata del caffè mi si è spenta la macchina,ora come provo ad installare da capo mi esce la seguente scritta:
WARNING
PLUS CAN NOT BE INSTALLED, STORAGE CAR4 < 100MB.
COME DEVO FARE ORA?
Leggi il pdf delle istruzioni di Plus, devi utlilizzare l'utility "Elimina stati"
Duster Prestige 1.5 dCI 4x2 gennaio 2016

Rispondi PrecedenteSuccessivo

Chi c’è in linea

Visitano il forum: Bing [Bot] e 4 ospiti