problema accesso al plus 5.0


Topic author
AmedeoAlbano
Messaggi: 2
Iscritto il: mer apr 14, 2021 8:22 am
Italy

problema accesso al plus 5.0

Messaggio da AmedeoAlbano » mer apr 14, 2021 8:26 am

Ciao, ho installato il Plus 5.0 sulla mia radio Medianav Evolution 9.1.3.
All'inizio tutto bene, ma dopo che stavo "smanettando" il tasto "+" per accedere al Plus è sparito.
Cosa devo fare per farlo riapparire?
Grazie mille per chi risponde.

Avatar utente

Giangio53
Site Admin
Messaggi: 854
Iscritto il: mer feb 15, 2017 3:47 pm
Località: Firenze
Gender:
Italy

Re: problema accesso al plus 5.0

Messaggio da Giangio53 » mer apr 14, 2021 1:01 pm

AmedeoAlbano ha scritto:
mer apr 14, 2021 8:26 am
Ciao, ho installato il Plus 5.0 sulla mia radio Medianav Evolution 9.1.3.
All'inizio tutto bene, ma dopo che stavo "smanettando" il tasto "+" per accedere al Plus è sparito.
Cosa devo fare per farlo riapparire?
Grazie mille per chi risponde.
Fammi indovino e ti dirò chi sei ....
Non posso sapere che "smanettamenti" stavi facendo, potrebbe darsi che il tasto tu lo abbia spostato inavvertitamente fuori schermo, può darsi che tu abbia attivato il pulsante invisibile per richiamare Plus (leggi le istruzioni!), altro che non posso immaginare.
Se non riesci a riattivarlo la cosa più semplice è quella di reinstallare Plus direttamente sopra la versione che hai già installato, così facendo fa una specie di reset alle impostazioni di fabbrica del solo Plus
Duster Prestige 1.5 dCI 4x2 gennaio 2016

Was This Topic Useful?

Rispondi PrecedenteSuccessivo

Chi c’è in linea

Visitano il forum: Bing [Bot] e 1 ospite